
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Foro de Sao Paulo llama a preservar la paz en Venezuela y la región</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="29 julio 2019 - Preservar la paz en Venezuela y en la región de América Latina y el Caribe constituye hoy una prioridad para los partidos y organizaciones políticas y sociales integrantes del Fo..." />
<meta name="author" content="Prensa Latina /">
<link rel="canonical" href="https://www.aporrea.org/actualidad/n345071.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n345071.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Prensa Latina" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2019-07-29T07:36:07-03:00" />
<meta property="og:title" content="Foro de Sao Paulo llama a preservar la paz en Venezuela y la región" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/07/foro-sao-paulo_escalinatas_calvario.jpg" />
<meta property="og:description" content="29 julio 2019 - Preservar la paz en Venezuela y en la región de América Latina y el Caribe constituye hoy una prioridad para los partidos y organizaciones políticas y sociales integrantes del Fo..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Foro de Sao Paulo llama a preservar la paz en Venezuela y la región" />
<meta name="twitter:description" content="29 julio 2019 - Preservar la paz en Venezuela y en la región de América Latina y el Caribe constituye hoy una prioridad para los partidos y organizaciones políticas y sociales integrantes del Fo..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/07/foro-sao-paulo_escalinatas_calvario.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Foro de Sao Paulo llama a preservar la paz en Venezuela y la región </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Prensa Latina</span> <small> | <time itemprop="datePublished" datetime="2019-07-29"> Lunes, 29/07/2019 07:36 AM</time> | <a href="/imprime/n345071.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/07/foro-sao-paulo_escalinatas_calvario.jpg" target="_blank">
<img src="/imagenes/2019/07/foro-sao-paulo_escalinatas_calvario.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: PL</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
29 julio 2019 - Preservar la paz en Venezuela y en la región de América Latina y el Caribe constituye hoy una prioridad para los partidos y organizaciones políticas y sociales integrantes del Foro de Sao Paulo reunidos aquí hasta este domingo.<br />
<br />
En la Declaración Final de la XXV Reunión Anual, el mecanismo de concertación de la izquierda latinoamericana y mundial llamó a la promoción de la solidaridad con la defensa de la soberanía y la autodeterminación del pueblo venezolano.<br />
<br />
El documento expresó el apoyo al diálogo entre el Gobierno bolivariano y la oposición, por ser 'una expresión genuina de la democracia y de las libertades' existentes en el país; rechazó las amenazas de intervención militar, las sanciones económicas y el cerco diplomático implementado por Estados Unidos contra la nación sudamericana.<br />
<br />
La demanda del fin incondicional, total y definitivo del bloqueo económico, comercial y financiero de Washington contra Cuba, y la devolución al país caribeño del territorio ocupado ilegalmente por la Base Naval de Guantánamo, marcaron también la declaración del Foro de Sao Paulo.<br />
<br />
Asimismo, los partidos, organizaciones políticas y movimientos sociales reunidos en Caracas abogaron por reforzar la defensa de la Proclama de América Latina y el Caribe como zona de paz, aprobada en la II Cumbre de la Comunidad de Estados Latinoamericanos y Caribeños (Celac) en La Habana.<br />
<br />
Calificaron de urgente y vital 'defender a la CELAC como mayor acontecimiento unitario de los últimos 200 años, y sembrar la idea integracionista en nuestros pueblos'.<br />
<br />
De igual forma, llamaron a repudiar la peligrosa presencia militar de los Estados Unidos y sus aliados de la Organización del Tratado del Atlántico Norte (OTAN) en el Caribe, con fines claramente agresivos y de presión sobre las naciones del área.<br />
<br />
El Foro de Sao Paulo denunció a su vez el papel injerencista de la Organización de Estados Americanos al servicio de los Estados Unidos, y condenó la guerra no convencional aplicada por la Casa Blanca contra los gobiernos contrarios a sus órdenes e intereses.<br />
<br />
En tal sentido, repudió la intervención de Washington en los asuntos internos de Nicaragua mediante sanciones económicas y 'un inaceptable intento de golpe de Estado, derrotado por el pueblo nicaragüense, cuyo derecho a la paz debe ser defendido por todos'.<br />
<br />
Condenó también el asesinato sistemático de los líderes sociales en Colombia, y exigió al Gobierno de Iván Duque el cumplimiento de los acuerdos de paz firmados con las extintas Fuerzas Armadas Revolucionarias de Colombia-Ejército del Pueblo y el reinicio de los diálogos con el Ejército de Liberación Nacional.<br />
<br />
Convocó a fortalecer el movimiento de solidaridad para exigir la libertad inmediata del expresidente brasileño Luiz Inácio Lula da Silva, 'víctima de un abusivo, ilegal e indignante ejercicio del poder judicial contra él', subraya la declaración.<br />
<br />
Igualmente, el Foro de Sao Paulo ratificó el respaldo al pueblo hondureño en su lucha en defensa de sus derechos, contra de las políticas neoliberales y la corrupción, mientras rechazó la criminalización de los migrantes por parte de Estados Unidos, y apoyó el reclamo de independencia para Puerto Rico. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">307</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>Prensa Latina (<a href="https://www.prensa-latina.cu/index.php?o=rn&id=294056&SEO=foro-de-sao-paulo-llama-a-preservar-la-paz-en-venezuela-y-la-region" target="_blank">https://www.prensa-latina.cu/index.php?o=rn&id=294056&SEO=foro-de-sao-paulo-llama-a-preservar-la-paz-en-venezuela-y-la-region</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Foro+de+Sao+Paulo+llama+a+preservar+la+paz+en+Venezuela+y+la+regi%C3%B3n&url=https://www.aporrea.org/actualidad/n345071.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn345071.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n345071.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n345071.html&title=Foro+de+Sao+Paulo+llama+a+preservar+la+paz+en+Venezuela+y+la+regi%C3%B3n&summary=Por%3A+Prensa+Latina&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n345075.html">
<h2>En el cierre del XXV Foro de Sao Paulo</h2>
<h1>(VIDEO) Presidente Maduro anuncia una nueva etapa del Foro de Sao Paulo</h1>
</a>
</li>
<li>
<a href="/internacionales/n345074.html">
<h1>Puerto Rico: Secretaria de Justicia rechaza el cargo como gobernadora</h1>
</a>
</li>
<li>
<a href="/energia/n345073.html">
<h1>(VIDEOS) Rusia acusa a EEUU de saquear instalaciones petroleras del Gobierno de Siria</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n345072.html">
<h1>Visas impuestas por Ecuador a venezolanos serán para dos años</h1>
</a>
</li>
<li>
<a href="/tiburon/n345070.html">
<h1>Padrino López: EEUU continúa con sus maniobras para provocar</h1>
</a>
</li>
<li>
<a href="/deportes/n345069.html">
<h1>(VIDEOS) Pesistas Génesis Rodríguez y Julio Mayora ganan medalla de oro en Panamericanos Lima 2019</h1>
</a>
</li>
<li>
<a href="/actualidad/n345068.html">
<h2>USNS Comfort</h2>
<h1>Buque hospital de EEUU navega cerca de aguas venezolanas con destino a Trinidad y Tobago</h1>
</a>
</li>
<li>
<a href="/actualidad/n345066.html">
<h1>Arreaza: Venezuela denunciará en la ONU violación a su espacio aéreo por Estados Unidos</h1>
</a>
</li>
<li>
<a href="/contraloria/n345064.html">
<h2>En el sector Tucuragua del municipio Cedeño</h2>
<h1>Bolívar: GNB aprehendió a ciudadano por contrabando de 3.740 litros de combustible</h1>
</a>
</li>
<li>
<a href="/cultura/n345063.html">
<h2> Dedicada a la joven resistente palestina Ahed Tamimi</h2>
<h1>(VIDEO) Lanzamiento internacional de la canción “No podrán contigo Ahed”,</h1>
</a>
</li>
<li>
<a href="/trabajadores/n345062.html">
<h1>Ronmer Gutiérrez: "Mas de 2000 trabajadores de Coca-Cola estamos suspendidos"</h1>
</a>
</li>
<li>
<a href="/trabajadores/n345060.html">
<h2>ASINSUOPET</h2>
<h1>Asociación de Supervisores y Operadores Petroleros convoca asambleas para consultar asuntos laborales de PDVSA</h1>
</a>
</li>
<li>
<a href="/actualidad/n345059.html">
<h2>Parte de los trabajos de Guarenas Bella</h2>
<h1>Miranda: Autoridades despliegan 26 cuadrillas para ejecución de obras de servicios públicos en Guarenas</h1>
</a>
</li>
<li>
<a href="/economia/n345058.html">
<h1>Gobierno de Maduro recauda impuestos aeroportuarios en criptomonedas para evadir sanciones</h1>
</a>
</li>
<li>
<a href="/oposicion/n345057.html">
<h1>Maduro: "Intento de aplicar Tiar dentro de Venezuela debe considerarse como acto hostil"</h1>
</a>
</li>
<li>
<a href="/actualidad/n345056.html">
<h1>Presidente de Cuba llega a Venezuela para participar en XXV edición del Foro de Sao Paulo</h1>
</a>
</li>
<li>
<a href="/actualidad/n345055.html">
<h2>Inauguración de la cátedra libre de Comunicación Popular Mario Kaplún en Unearte</h2>
<h1>(VIDEO) Luis Gascuez ''Layo'': ''No confundir Información con Comunicación''</h1>
</a>
</li>
<li>
<a href="/ideologia/n345054.html">
<h1>(VIDEO+FOTOS) Chavistas en Caracas salieron a la calle para apoyar el Foro de Sao Paulo</h1>
</a>
</li>
<li>
<a href="/contraloria/n345053.html">
<h1>Persisten las denuncias de usuarios por mal servicio de Intercable</h1>
</a>
</li>
<li>
<a href="/tiburon/n345052.html">
<h1>Samuel Moncada: La trampa se viene armando en la OEA con los mercenarios locales del país</h1>
</a>
</li>
<li>
<a href="/actualidad/n345051.html">
<h1>Falleció el artista venezolano Carlos Cruz-Diez</h1>
</a>
</li>
<li>
<a href="/internacionales/n345050.html">
<h1>Brasil: Bolsonaro amenaza con arrestar al periodista Glenn Greenwald</h1>
</a>
</li>
<li>
<a href="/tiburon/n345049.html">
<h1>(VIDEO) XXV Foro de Sao Paulo eleva la voz liberadora de Hugo Chávez</h1>
</a>
</li>
<li>
<a href="/tiburon/n345048.html">
<h1>(VIDEO) Más del 80% de venezolanos rechazan llamado a intervención militar en el país</h1>
</a>
</li>
<li>
<a href="/actualidad/n345047.html">
<h1>INAMEH: nubosidad sobre seis estados del país se espera este domingo</h1>
</a>
</li>
<li>
<a href="/tiburon/n345046.html">
<h1>Arreaza: La izquierda se reunifica para sincronizar estrategias y programa en el Foro de Sao Paulo</h1>
</a>
</li>
<li>
<a href="/tiburon/n345045.html">
<h1>Militares de China y Venezuela llegan a Rusia para participar en un concurso de desembarco</h1>
</a>
</li>
<li>
<a href="/energia/n345044.html">
<h2>A partir del próximo lunes</h2>
<h1>Gobernación de Yaracuy asumirá la distribución del gas en la entidad</h1>
</a>
</li>
<li>
<a href="/tiburon/n345043.html">
<h1>CEOFANB denuncia nueva violación al espacio aéreo venezolano por avión espía estadounidense</h1>
</a>
</li>
<li>
<a href="/actualidad/n345042.html">
<h1>Zwelivelile Mandela : Venezuela fue inspiración en lucha contra el apartheid</h1>
</a>
</li>
<li>
<a href="/internacionales/n345041.html">
<h1>Liberación de Lula y defensa de izquierda mantienen movilizadas a organizaciones en Brasil</h1>
</a>
</li>
<li>
<a href="/actualidad/n345040.html">
<h1>Istúriz: "El 75 por ciento de nuestro presupuesto está dirigido a protección social"</h1>
</a>
</li>
<li>
<a href="/actualidad/n345039.html">
<h1>Maduro calificó de inconstitucional e ilegal reincorporación al Tiar aprobada por AN en desacato</h1>
</a>
</li>
<li>
<a href="/energia/n345038.html">
<h1>Gerentes de MinPetróleo y PDVSA realizaron ponencias sobre avances tecnológicos petroleros</h1>
</a>
</li>
<li>
<a href="/actualidad/n345037.html">
<h1>Táchira: Cantv optimiza servicios en organismos fronterizos</h1>
</a>
</li>
<li>
<a href="/actualidad/n345036.html">
<h1>Ejecutivo Nacional prevee que este año se alcanzará la meta de 3 millones de milicianos</h1>
</a>
</li>
<li>
<a href="/actualidad/n345035.html">
<h2>Mantenimiento</h2>
<h1>Carabobo: PDVSA Gas ejecutó perforación en caliente en termoeléctrica Planta Centro</h1>
</a>
</li>
<li>
<a href="/internacionales/n345033.html">
<h1>Palestina rompió sus últimos lazos con Israel luego de que demolieran 70 viviendas</h1>
</a>
</li>
<li>
<a href="/tiburon/n345034.html">
<h1>(VIDEO) Cabello: Estamos preparados para una "guerra absoluta" con EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n345031.html">
<h1>EEUU amplía sanciones contra Cuba en el aniversario de la revolución</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Foro+de+Sao+Paulo+llama+a+preservar+la+paz+en+Venezuela+y+la+regi%C3%B3n&url=https://www.aporrea.org/actualidad/n345071.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn345071.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n345071.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n345071.html&title=Foro+de+Sao+Paulo+llama+a+preservar+la+paz+en+Venezuela+y+la+regi%C3%B3n&summary=Por%3A+Prensa+Latina&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n345075.html">
<h3>En el cierre del XXV Foro de Sao Paulo</h3><h2>(VIDEO) Presidente Maduro anuncia una nueva etapa del Foro de Sao Paulo</h2></A>
</li>
<li><a href="/actualidad/n345068.html">
<h3>USNS Comfort</h3><h2>Buque hospital de EEUU navega cerca de aguas venezolanas con destino a Trinidad y Tobago</h2></A>
</li>
<li><a href="/actualidad/n345066.html">
<h2>Arreaza: Venezuela denunciará en la ONU violación a su espacio aéreo por Estados Unidos</h2></A>
</li>
<li><a href="/actualidad/n345059.html">
<h3>Parte de los trabajos de Guarenas Bella</h3><h2>Miranda: Autoridades despliegan 26 cuadrillas para ejecución de obras de servicios públicos en Guarenas </h2></A>
</li>
<li><a href="/actualidad/n345056.html">
<h2>Presidente de Cuba llega a Venezuela para participar en XXV edición del Foro de Sao Paulo</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /actualidad/n345071.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
