
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Plan Nacional de lluvias 2019 permitirá identificar puntos vulnerables del país</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Caracas, mayo 31 - Este jueves fue presentado el Plan Nacional de Lluvias 2019 con el objetivo de identificar los puntos vulnerables del país para resguardar a las personas y mitigar los efectos d..." />
<meta name="author" content="Agencia Venezolana de Noticias /">
<link rel="canonical" href="https://www.aporrea.org/pachamama/n342611.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/pachamama/n342611.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencia Venezolana de Noticias" />
<meta property="og:article:section" content="pachamama" />
<meta property="og:article:published_time" content="2019-05-31T06:20:37-03:00" />
<meta property="og:title" content="Plan Nacional de lluvias 2019 permitirá identificar puntos vulnerables del país" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/05/plan_lluvias_inameh.jpg" />
<meta property="og:description" content="Caracas, mayo 31 - Este jueves fue presentado el Plan Nacional de Lluvias 2019 con el objetivo de identificar los puntos vulnerables del país para resguardar a las personas y mitigar los efectos d..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Plan Nacional de lluvias 2019 permitirá identificar puntos vulnerables del país" />
<meta name="twitter:description" content="Caracas, mayo 31 - Este jueves fue presentado el Plan Nacional de Lluvias 2019 con el objetivo de identificar los puntos vulnerables del país para resguardar a las personas y mitigar los efectos d..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/05/plan_lluvias_inameh.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h2>Inameh y Protección Civil</h2>
<h1 itemprop="name">
Plan Nacional de lluvias 2019 permitirá identificar puntos vulnerables del país </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencia Venezolana de Noticias</span> <small> | <time itemprop="datePublished" datetime="2019-05-31"> Viernes, 31/05/2019 06:20 AM</time> | <a href="/imprime/n342611.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/05/plan_lluvias_inameh.jpg" target="_blank">
<img src="/imagenes/2019/05/plan_lluvias_inameh.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
Caracas, mayo 31 - Este jueves fue presentado el Plan Nacional de Lluvias 2019 con el objetivo de identificar los puntos vulnerables del país para resguardar a las personas y mitigar los efectos de este fenómeno meteorológico, informó el viceministro para la Gestión del Riesgo y Protección Civil, Randy Rodríguez.<br />
<br />
"Con este Plan hemos levantado información en 275 municipios y 3.279 sectores desde donde vamos a direccionar el trabajo de prevención y la gestión de riesgo, que cuenta con la participación de más de 20 mil hombres y mujeres del Sistema Nacional de Riesgo", agregó Rodríguez, citado en nota de prensa del Ministerio para Relaciones Interiores, Justicia y Paz.<br />
<br />
Precisó que este plan contempla la experiencia del año 2018, en el que se han preparado estrategias que ayuden a mitigar los riesgos de la temporada de lluvias en el país articulado con el Gobierno Nacional, y los gobiernos regionales y locales.<br />
<br />
Rodríquez indicó que es posible el paso de entre 50 y 60 ondas tropicales, así como entre 12 y 15 perturbaciones atmosféricas en suelo venezolano, de acuerdo con los pronósticos del Instituto Nacional de Meteorología e Hidrología (Inameh).<br />
<br />
Por su parte, el presidente del Inameh, José Pereira, destacó que nuestro país cuenta con equipos especializados para dar la Alerta Temprana y apuntó que existen 500 estaciones hidrometeorológicas, cinco radares meteorológicos, siete estaciones de atmósfera superior y un cuerpo de especialistas para ofrecer el pronóstico acertado.<br />
<br />
Acotó que se mantiene la información meteorológica y alerta temprana activas para que ante cualquier evento extraordinario las autoridades puedan actuar. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">247</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Plan+Nacional+de+lluvias+2019+permitir%C3%A1+identificar+puntos+vulnerables+del+pa%C3%ADs&url=https://www.aporrea.org/pachamama/n342611.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fpachamama%2Fn342611.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/pachamama/n342611.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/pachamama/n342611.html&title=Plan+Nacional+de+lluvias+2019+permitir%C3%A1+identificar+puntos+vulnerables+del+pa%C3%ADs&summary=Por%3A+Agencia+Venezolana+de+Noticias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n342618.html">
<h2>Cerca del puente Simón Bolívar</h2>
<h1>Colombia: Lanzan granada en Cúcuta hiriendo a ocho venezolanos</h1>
</a>
</li>
<li>
<a href="/tiburon/n342616.html">
<h2>¿Qué dirá el santo padre/ que vive en Roma?</h2>
<h1>Cardenal Parolin recibió a delegados del autoproclamado en el Vaticano</h1>
</a>
</li>
<li>
<a href="/regionales/n342615.html">
<h2>Compartían parte del hígado</h2>
<h1>Zulia: Equipo del Hospital Universitario de Maracaibo separa con éxito a siamesas unidas por el abdomen</h1>
</a>
</li>
<li>
<a href="/internacionales/n342614.html">
<h1>Colombia: Fue asesinado en Magdalena el líder social Luis Trujillo</h1>
</a>
</li>
<li>
<a href="/energia/n342613.html">
<h1>Paravisini: Falla de transporte marítimo alteró suministro de gasolina</h1>
</a>
</li>
<li>
<a href="/actualidad/n342612.html">
<h1>Es el Día Mundial sin Tabaco</h1>
</a>
</li>
<li>
<a href="/actualidad/n342610.html">
<h1>(VIDEO) Presidente Maduro: Buenas noticias desde Noruega, Venezuela avanza por caminos de paz</h1>
</a>
</li>
<li>
<a href="/tecno/n342609.html">
<h1>Escuelas Técnica instruirán a estudiantes en la reparación de computadoras Canaima</h1>
</a>
</li>
<li>
<a href="/contraloria/n342608.html">
<h2>Andrés Eloy Méndez</h2>
<h1>Confiscación de bienes a políticos que apoyan bloqueo contra Venezuela será planteada ante la ANC</h1>
</a>
</li>
<li>
<a href="/internacionales/n342607.html">
<h1>Trump anuncia la imposición de aranceles del 5 % a las mercancías desde México hasta que frene el flujo de migrantes</h1>
</a>
</li>
<li>
<a href="/tiburon/n342606.html">
<h1>Contralor General denunció desde la ONU los actos de EEUU para apropiarse de activos de Venezuela</h1>
</a>
</li>
<li>
<a href="/energia/n342605.html">
<h1>Con el aval de Argentina, Guaidó se quedó con otra empresa venezolana en el exterior</h1>
</a>
</li>
<li>
<a href="/internacionales/n342604.html">
<h1>Assange está demasiado enfermo para una videoconferencia sobre su extradición a EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n342603.html">
<h1>Liberarse de las sanciones de EEUU no será sencillo para algunos oficiales venezolanos</h1>
</a>
</li>
<li>
<a href="/actualidad/n342601.html">
<h1>Gaceta Oficial 41.639 jueves 23 de mayo 2019</h1>
</a>
</li>
<li>
<a href="/actualidad/n342602.html">
<h2>La Alianza por el Referendo Consultivo se dirige al embajador de Noruega</h2>
<h1>ARC: "En Oslo debe incluirse el Referendo Consultivo como vía Soberana y Constitucional a la Crisis"</h1>
</a>
</li>
<li>
<a href="/economia/n342597.html">
<h1>30 días hábiles pide la banca para armar cronograma sobre nuevos medios de pago</h1>
</a>
</li>
<li>
<a href="/ddhh/n342598.html">
<h1>(VIDEO) Dos ecuatorianas xenófobas arremetieron contra una trabajadora venezolana. “Lárguense de mi país son unas mierd*s”</h1>
</a>
</li>
<li>
<a href="/ideologia/n342600.html">
<h1>(VIDEO) Juan Barreto: “Se debe convocar a un referéndum para saber si el pueblo quiere cambio de poderes”</h1>
</a>
</li>
<li>
<a href="/internacionales/n342595.html">
<h1>(VIDEO) Trump dice que "están pasando muchas cosas en Venezuela”</h1>
</a>
</li>
<li>
<a href="/trabajadores/n342599.html">
<h1>(VIDEO) Ex-trabajadores de la Faja del Orinoco iniciaron este jueves una huelga de hambre para exigir el pago de pasivos laborales</h1>
</a>
</li>
<li>
<a href="/internacionales/n342594.html">
<h1>Israel celebrará nuevas elecciones tras fracaso de Netanyahu para formar gobierno</h1>
</a>
</li>
<li>
<a href="/internacionales/n342593.html">
<h1>Fiscalía colombiana deja en libertad al ex-lider de las FARC Jesús Santrich</h1>
</a>
</li>
<li>
<a href="/economia/n342585.html">
<h1>(AUDIO) Ex-ministro Víctor Álvarez: “BCV publicó cifras ante presiones del FMI, Rusia, China y Turquía”</h1>
</a>
</li>
<li>
<a href="/internacionales/n342596.html">
<h1>El Kremlin reconoce la caída del nivel de vida de los rusos</h1>
</a>
</li>
<li>
<a href="/contraloria/n342591.html">
<h1>Empresario venezolano se declaró culpable en EEUU de sobornos vinculados a Pdvsa</h1>
</a>
</li>
<li>
<a href="/economia/n342590.html">
<h1>Por falta de recursos la Universidad Simón Bolívar no tendrá servicio de transporte a partir del próximo lunes</h1>
</a>
</li>
<li>
<a href="/trabajadores/n342592.html">
<h1>(VIDEO) Trabajadores y jubilados de Cantv protestaron este jueves para exigir mejoras salariales y condiciones laborales</h1>
</a>
</li>
<li>
<a href="/educacion/n342588.html">
<h1>Estudiantes de la Universidad del Zulia presentan exámenes en el patio durante cortes eléctricos</h1>
</a>
</li>
<li>
<a href="/economia/n342586.html">
<h1>FMI suspende actividad con Venezuela sobre cifras económicas por la crisis política</h1>
</a>
</li>
<li>
<a href="/economia/n342587.html">
<h1>Dólar en las mesas de cambio se cotizó este miércoles entre Bs. 5.894,61 y Bs. 6.103,33</h1>
</a>
</li>
<li>
<a href="/energia/n342584.html">
<h1>(AUDIO) Reportan largas colas en estaciones de gasolina en Lara. Duran de cuatro a seis horas</h1>
</a>
</li>
<li>
<a href="/oposicion/n342583.html">
<h1>(AUDIO) Levantarán inmunidad a parlamentarios de Comisión de Economía de la AN</h1>
</a>
</li>
<li>
<a href="/contraloria/n342582.html">
<h1>Sucre: Fueron detenidas dos personas por venta de medicinas de FarmaPatria en Carúpano</h1>
</a>
</li>
<li>
<a href="/tiburon/n342581.html">
<h1>China acusa a EEUU de perpetrar "terrorismo económico"</h1>
</a>
</li>
<li>
<a href="/internacionales/n342579.html">
<h1>Brasil: Estudiantes protestarán este jueves contra política social de Bolsonaro</h1>
</a>
</li>
<li>
<a href="/oposicion/n342578.html">
<h1>Pence confirma que habló con Guaidó vía celular y le comentó qué hará EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n342577.html">
<h1>EEUU: Muere el hombre que se quemó a lo bonzo frente a la Casa Blanca</h1>
</a>
</li>
<li>
<a href="/internacionales/n342576.html">
<h1>Londres: Mal estado de salud de Assange obliga a aplazar vista oral sobre pedido de extradición</h1>
</a>
</li>
<li>
<a href="/medios/n342575.html">
<h1>Ministro Villegas: "Tenemos que asumir la política del diálogo y darle la oportunidad a la paz"</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Plan+Nacional+de+lluvias+2019+permitir%C3%A1+identificar+puntos+vulnerables+del+pa%C3%ADs&url=https://www.aporrea.org/pachamama/n342611.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fpachamama%2Fn342611.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/pachamama/n342611.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/pachamama/n342611.html&title=Plan+Nacional+de+lluvias+2019+permitir%C3%A1+identificar+puntos+vulnerables+del+pa%C3%ADs&summary=Por%3A+Agencia+Venezolana+de+Noticias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>

</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n342612.html">
<h2>Es el Día Mundial sin Tabaco</h2></A>
</li>
<li><a href="/actualidad/n342610.html">
<h2>(VIDEO) Presidente Maduro: Buenas noticias desde Noruega, Venezuela avanza por caminos de paz</h2></A>
</li>
<li><a href="/actualidad/n342602.html">
<h3>La Alianza por el Referendo Consultivo se dirige al embajador de Noruega</h3><h2>ARC: "En Oslo debe incluirse el Referendo Consultivo como vía Soberana y Constitucional a la Crisis"</h2></A>
</li>
<li><a href="/actualidad/n342601.html">
<h2>Gaceta Oficial 41.639 jueves 23 de mayo 2019</h2></A>
</li>
<li><a href="/actualidad/n342589.html">
<h2>Caricatura de Luyz</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br><ul><li><a href="/pachamama/n342494.html">
<h2>EEUU: Dos muertos por un tornado que destruyó un motel y arrasó con un estacionamiento de casas móviles en Oklahoma</h2></A>
</li>
<li><a href="/pachamama/n342482.html">
<h3>En Caracas</h3><h2>Comenzó el curso de bomberos forestales y guardaparques con más de 7 mil aspirantes</h2></A>
</li>
<li><a href="/pachamama/n342435.html">
<h3>También crearán bosques policromáticos y frutales, una nueva alternativa para la alimentación del pueblo</h3><h2>Más de 5 mil árboles fueron plantados en el Día del Árbol en Aragua</h2></A>
</li>
<li><a href="/pachamama/n342429.html">
<h2>‘Dumbo de la vida real’ murió después de realizar trucos de riesgo en zoológico tailandés</h2></A>
</li>
<li><a href="/pachamama/n342427.html">
<h2>1 millón de personas crean una red global para salvar a las abejas, mariposas y demás polinizadores</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/pachamama/">
Pachamama
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /actualidad/n342611.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
