
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Bolivar: Consejo Productivos de trabajadores C.P.T</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="24 de junio de 2018.-Líder de los trabajadores de base de la Central Bolivariana de Trabajadores de guayana Diputado Angel Marcano&amp;nbsp; activo junto a los diputados recién electos por el C.L.E.B..." />
<meta name="author" content="Noticias C.P.T/C.B.S.T Estado Bolivar. /">
<link rel="canonical" href="https://www.aporrea.org/actualidad/n327056.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Noticias C.P.T/C.B.S.T Estado Bolivar." />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2018-06-24" />
<meta property="og:title" content="Bolivar: Consejo Productivos de trabajadores C.P.T" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/06/trabaj.jpg" />
<meta property="og:description" content="24 de junio de 2018.-Líder de los trabajadores de base de la Central Bolivariana de Trabajadores de guayana Diputado Angel Marcano&amp;nbsp; activo junto a los diputados recién electos por el C.L.E.B..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Bolivar: Consejo Productivos de trabajadores C.P.T" />
<meta name="twitter:description" content="24 de junio de 2018.-Líder de los trabajadores de base de la Central Bolivariana de Trabajadores de guayana Diputado Angel Marcano&amp;nbsp; activo junto a los diputados recién electos por el C.L.E.B..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/06/trabaj.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27950155-1', 'auto');
  ga('send', 'pageview');

</script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async type="text/javascript" src="/js/apo.js?sdas=1"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h2>Central Bolivariana de Trabajadores de guayana</h2>
<h1 itemprop="name">
Bolivar: Consejo Productivos de trabajadores C.P.T </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Noticias C.P.T/C.B.S.T Estado Bolivar.</span> <small> | <time itemprop="datePublished" datetime="2018-06-24"> Domingo, 24/06/2018 01:09 AM</time> | <a href="/imprime/n327056.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/06/trabaj.jpg" target="_blank">
<img src="/imagenes/2018/06/trabaj.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: .P.T/C.B.S.T Estado Bolivar</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p dir="ltr">
24 de junio de 2018.-Líder de los trabajadores de base de la Central Bolivariana de Trabajadores de guayana Diputado Angel Marcano&nbsp; activo junto a los diputados recién electos por el C.L.E.B Pedro Perales (Venalum) Jose Melendez (Sidor) y Director Regional del M.P.P.P.S.T Alfredo Sponer.</p>
<p dir="ltr">
Por el Estado Mayor de la clase obrera Tony Castillo (Briqcar), Miguel Cedeño (Sector Madera) y Jhonny Hernandez (Coordinador Productivo C.P.T estadal)&nbsp; voceros y voceras de empresas Monaca, C.V.G Silos, Mataderos, Friosa, Mercal entre otros. Asumiendo todos los anuncios emanados del&nbsp; presidente de la República Bolivariana de Venezuela, Nicolás Maduro Moros, quien nos&nbsp; instruyó este jueves y muy especialmente&nbsp; al nuevo ministro del Poder Popular para el Proceso del Trabajo, Eduardo Piñate, estar el frente de la consolidación de los 720 Consejo Productivos de Trabajadores (CPT).</p>
<p dir="ltr">
&ldquo;Su labor es ponerse al frente de los Consejos Productivos de Trabajadores (CPT) y hacer la revolución económica desde la clase obrera, esa es la tarea que yo le entrego a usted ministro Eduardo Piñate, por esa tarea será medido&rdquo;, afirmó el Primer Mandatario nacional.</p>
<p dir="ltr">
En transmisión conjunta de radio y televisión, desde el Palacio de Miraflores,&nbsp; el Jefe de Estado instó a Piñate a trabajar de manera conjunta con el ministro del Poder Popular para la Defensa, Vladimir Padrino López y con el vicepresidente sectorial para el Área Económica, Tareck El Aissami, en la elaboración de un plan productivo donde estén involucrados los CPT.</p>
<p dir="ltr">
&ldquo;Quiero ver el plan junto al general&nbsp; en jefe y junto al vicepresidente Tareck el plan productivo de los 720 CPT, compañeros de los CPT les llegó la hora, tienen ministro&rdquo;</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">26</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Bolivar%3A+Consejo+Productivos+de+trabajadores+C.P.T&url=https://www.aporrea.org/actualidad/n327056.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn327056.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n327056.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n327056.html&title=Bolivar%3A+Consejo+Productivos+de+trabajadores+C.P.T&summary=Por%3A+Noticias+C.P.T%2FC.B.S.T+Estado+Bolivar.&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n327055.html">
 <h2>En las afueras de la Embajada de Argentina</h2>
<h1>Mujeres de organizaciones autónomas hicieron parada agitativa por la legalización del aborto</h1>
</a>
</li>
<li>
<a href="/actualidad/n327054.html">
<h2>De Catia</h2>
<h1>Escuelas deportivas de Prevención del Delito se instalaron en el parque del Oeste (Alí Primera)</h1>
</a>
</li>
<li>
<a href="/ddhh/n327053.html">
<h1>Dispositivos de seguridad logran disminuir el delito de secuestro en 55,42% en el país</h1>
</a>
</li>
<li>
<a href="/internacionales/n327052.html">
<h1>Países Opep y no Opep comprometieron a cumplir con los niveles requeridos del mercado petrolero</h1>
</a>
</li>
<li>
<a href="/internacionales/n327051.html">
<h1>EEUU: Empresa de ropa crea chaqueta en respuesta a la que usó Melania Trump en su visita a Texas</h1>
</a>
</li>
<li>
<a href="/economia/n327050.html">
<h1>27 y 28 de junio se realizarán jornadas con sectores económicos para debatir precios acordados</h1>
</a>
</li>
<li>
<a href="/internacionales/n327049.html">
<h1>Pese al escándalo provocado, Trump defiende sus duras políticas migratorias</h1>
</a>
</li>
<li>
<a href="/internacionales/n327048.html">
<h1>Crecen las divisiones en la Unión Europea en el debate sobre migrantes</h1>
</a>
</li>
<li>
<a href="/economia/n327047.html">
<h1>Ejecutivo desarrolla programa económico de recuperación con apoyo de países aliados</h1>
</a>
</li>
<li>
<a href="/internacionales/n327046.html">
<h1>Unión Europea responderá a cualquier iniciativa de EEUU para subir los aranceles a los automóviles fabricados en el bloque</h1>
</a>
</li>
<li>
<a href="/actualidad/n327045.html">
<h1>(VIDEO) El machismo se apoderó del Mundial: mujeres sexualizadas, acosadas y disminuidas</h1>
</a>
</li>
<li>
<a href="/internacionales/n327044.html">
<h1>Chile: Corte Suprema ordena embargar 5.1 millones de dólares y varias propiedades del fallecido dictador Augusto Pinochet</h1>
</a>
</li>
<li>
<a href="/actualidad/n327043.html">
<h2>Reunión No. 351 del Consejo de Ministros</h2>
<h1>Ejecutivo establece mecanismos para atender lo relacionado con fallas de los servicios públicos</h1>
</a>
</li>
<li>
<a href="/cultura/n327042.html">
<h2>#CanciónContraElAmo </h2>
<h1>Presentación del álbum músical #GuatacaParaVolverALaTierra del grupo Verbigracia será el 1ero de Julio</h1>
</a>
</li>
<li>
<a href="/poderpopular/n327041.html">
<h1>Transportistas proponen crear un banco para financiar compra de unidades e insumos</h1>
</a>
</li>
<li>
<a href="/actualidad/n327040.html">
<h1>Nuevo precio del pasaporte tras aumento de la UT</h1>
</a>
</li>
<li>
<a href="/actualidad/n327039.html">
<h1>Gaceta Oficial 41.424 jueves 21 de junio 2018</h1>
</a>
</li>
<li>
<a href="/medios/n327038.html">
<h1>(VIDEO) Dos Periodistas paraguayos fueron expulsados del mundial de Rusia por enseñar groserías en guaraní a una turista asiática</h1>
</a>
</li>
<li>
<a href="/contraloria/n327035.html">
<h1>Detienen a empresario en el Edo. Bolívar como parte de la operación Manos de Metal</h1>
</a>
</li>
<li>
<a href="/ddhh/n327034.html">
<h1>Desmantelada red de prostitución y trata de blancas en Táchira</h1>
</a>
</li>
<li>
<a href="/internacionales/n327032.html">
<h1>Ecuador protesta ante Colombia por manejo de caso de periodistas asesinados por disidentes de las FARC</h1>
</a>
</li>
<li>
<a href="/internacionales/n327037.html">
<h1>Nicaragua: Jóvenes liberados denuncian "golpes" y abusos del gobierno de Ortega</h1>
</a>
</li>
<li>
<a href="/contraloria/n327033.html">
<h1>España aprobó extradición de ex jefe de seguridad de Pdvsa a Estados Unidos</h1>
</a>
</li>
<li>
<a href="/internacionales/n327036.html">
<h1>(VIDEO) Presidente de Zimbabue sale ileso de un atentado durante un mitin electoral</h1>
</a>
</li>
<li>
<a href="/actualidad/n327030.html">
<h1>(VIDEO) Miles de venezolanos cruzan la frontera Colombo-Venezolana tras su reapertura</h1>
</a>
</li>
<li>
<a href="/trabajadores/n327023.html">
<h2>Reclaman por incumplimiento del pago de "primas" y otros beneficios</h2>
<h1>Trabajadoras y trabajadores protestaron frente al Ministerio de Educación Universitaria, Ciencia y Tecnología</h1>
</a>
</li>
<li>
<a href="/actualidad/n327031.html">
<h1>Gaceta extraordinaria 6.383 miércoles 20 de junio 2018</h1>
 </a>
</li>
<li>
<a href="/economia/n327028.html">
<h1>Estos son los nuevos precios del pasaporte y otros trámites legales tras el ajuste de la Unidad Tributaria</h1>
</a>
</li>
<li>
<a href="/contraloria/n327027.html">
<h2>Según Convite</h2>
<h1>Venezuela necesita cooperación internacional para recibir medicinas al menos durante 1 año</h1>
</a>
</li>
<li>
<a href="/internacionales/n327025.html">
<h1>Tribunal del Vaticano condena a 5 años de cárcel a un sacerdote por posesión de pornografía infantil</h1>
</a>
</li>
<li>
<a href="/ddhh/n327029.html">
<h2>Alto a la violencia contra las mujeres</h2>
<h1>Perú: Joven venezolana es dopada y abusada por tres sujetos, entre ellos dos menores de edad</h1>
</a>
</li>
<li>
<a href="/contraloria/n327026.html">
<h2>“No podemos seguir prestando labor social en los hospitales”</h2>
<h1>Grave: A partir del día lunes, el servicio de enfermería quedaría suspendido en Caracas, anuncia el Colegio Nacional de enfermeras/os</h1>
</a>
</li>
<li>
<a href="/medios/n327024.html">
<h1>Las falsas imágenes sobre las detenciones en la frontera EEUU-México</h1>
</a>
</li>
<li>
<a href="/cultura/n327022.html">
<h1>Con toque del tambor comenzó este sábado en Carabobo celebración de San Juan Bautista</h1>
</a>
</li>
<li>
<a href="/internacionales/n327021.html">
<h1>Bomba causa muerte de varios etíopes durante discurso del primer ministro Abiy Ahmed</h1>
</a>
</li>
<li>
<a href="/internacionales/n327020.html">
<h1>(VIDEO) Independentistas catalanes reciben a Felipe VI con protestas</h1>
</a>
</li>
<li>
<a href="/actualidad/n327019.html">
<h1>Inameh prevé para este sábado abundante nubosidad con lloviznas dispersas</h1>
</a>
</li>
<li>
<a href="/internacionales/n327018.html">
<h1>De Zayas: Informe del alto comisionado de DDHH de la ONU sobre Venezuela carece de credibilidad</h1>
</a>
</li>
<li>
<a href="/internacionales/n327017.html">
<h1>Más del 80 % de brasileños rechaza gestión de Temer</h1>
</a>
</li>
<li>
<a href="/economia/n327016.html">
<h1>Tasa Dicom se ubicó en Bs. 111.734,40 por euro en la 19° subasta</h1>
</a>
</li>
</ul>
 </div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Bolivar%3A+Consejo+Productivos+de+trabajadores+C.P.T&url=https://www.aporrea.org/actualidad/n327056.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn327056.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n327056.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n327056.html&title=Bolivar%3A+Consejo+Productivos+de+trabajadores+C.P.T&summary=Por%3A+Noticias+C.P.T%2FC.B.S.T+Estado+Bolivar.&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n327055.html">
<h3>En las afueras de la Embajada de Argentina</h3><h2>Mujeres de organizaciones autónomas hicieron parada agitativa por la legalización del aborto </h2></A>
</li>
<li><a href="/actualidad/n327054.html">
<h3>De Catia</h3><h2>Escuelas deportivas de Prevención del Delito se instalaron en el parque del Oeste (Alí Primera)</h2></A>
</li>
<li><a href="/actualidad/n327045.html">
<h2>(VIDEO) El machismo se apoderó del Mundial: mujeres sexualizadas, acosadas y disminuidas</h2></A>
</li>
<li><a href="/actualidad/n327043.html">
<h3>Reunión No. 351 del Consejo de Ministros</h3><h2>Ejecutivo establece mecanismos para atender lo relacionado con fallas de los servicios públicos</h2></A>
</li>
<li><a href="/actualidad/n327040.html">
<h2>Nuevo precio del pasaporte tras aumento de la UT</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US Y ab = '0' /actualidad/n327056.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
