
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Acción Democrática y Primero Justicia realizaron proceso de validación este fin de semana</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Caracas, 28 de enero de 2018.- Acción Democrática (AD) y Primero Justicia (PJ) realizaron el proceso de validación convocado este fin de semana por el Consejo Nacional Electoral (CNE), informó ..." />
<meta name="author" content="Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/actualidad/n320291.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea.org" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2018-01-29" />
<meta property="og:title" content="Acción Democrática y Primero Justicia realizaron proceso de validación este fin de semana" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2016/10/accion-democratica-ad-34.jpg" />
<meta property="og:description" content="Caracas, 28 de enero de 2018.- Acción Democrática (AD) y Primero Justicia (PJ) realizaron el proceso de validación convocado este fin de semana por el Consejo Nacional Electoral (CNE), informó ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Acción Democrática y Primero Justicia realizaron proceso de validación este fin de semana" />
<meta name="twitter:description" content="Caracas, 28 de enero de 2018.- Acción Democrática (AD) y Primero Justicia (PJ) realizaron el proceso de validación convocado este fin de semana por el Consejo Nacional Electoral (CNE), informó ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2016/10/accion-democratica-ad-34.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27950155-1', 'auto');
  ga('send', 'pageview');

</script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async type="text/javascript" src="/js/apo.js?sdas=1"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
 <div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Acción Democrática y Primero Justicia realizaron proceso de validación este fin de semana </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea.org</span> <small> | <time itemprop="datePublished" datetime="2018-01-29"> Lunes, 29/01/2018 01:38 AM</time> | <a href="/imprime/n320291.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2016/10/accion-democratica-ad-34.jpg" target="_blank">
<img src="/imagenes/2016/10/accion-democratica-ad-34.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
Caracas, 28 de enero de 2018.- Acción Democrática (AD) y Primero Justicia (PJ) realizaron el proceso de validación convocado este fin de semana por el Consejo Nacional Electoral (CNE), informó AD su cuenta oficial en Twitter.</p>
<p>
La jornada fue establecida en el Decreto Constituyente para la Participación en Procesos Electorales para aquellos partidos políticos que no concurrieron a las pasadas elecciones regionales celebradas en diciembre.</p>
<p>
&nbsp;informó que había superado la meta señalada por el Consejo de recabar el 0,5% de manifestaciones de voluntad en 12 estados del país.</p>
<p>
&quot;Gracias a la voluntad democrática del pueblo venezolano hoy superamos la meta de validación y reafirmamos que la vía electoral es la que nos abrirá la puerta al cambio y al progreso &iexcl;Gracias Venezuela!&quot;, anunció por la red social.</p>
<p>
Mientras que PJ emitió este domingo un comunicado, en el que indicó que no había recabado el número necesario de firmas y asistirá a la jornada de reparación prevista por el CNE para el 3 y 4 de febrero.</p>
<p>
Cinco organizaciones políticas de la oposición fueron convocadas para el proceso de renovación que se realizó este fin de semana, pero solo AD y Primero Justicia acudieron a la jornada, mientras que Partido Unión y Entendimiento (Puente) y Voluntad Popular Activistas (VPA) quedarán canceladas por no cumplir con la normativa.</p>
<p>
En el caso de la Mesa de la Unidad Democrática (MUD) quedó excluida de la renovación por sentencia de la Sala Constitucional del Tribunal Supremo de Justicia (TSJ) que ratificó la prohibición de doble militancia en partidos políticos.</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">611</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Acci%C3%B3n+Democr%C3%A1tica+y+Primero+Justicia+realizaron+proceso+de+validaci%C3%B3n+este+fin+de+semana&url=https://www.aporrea.org/actualidad/n320291.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn320291.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n320291.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n320291.html&title=Acci%C3%B3n+Democr%C3%A1tica+y+Primero+Justicia+realizaron+proceso+de+validaci%C3%B3n+este+fin+de+semana&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n320318.html">
<h1>Ministerio de Defensa de Colombia atribuye atentados terroristas al ELN</h1>
</a>
</li>
<li>
<a href="/internacionales/n320317.html">
<h1>Canciller español duda que las presidenciales en Venezuela sean "justas"</h1>
</a>
</li>
<li>
<a href="/actualidad/n320316.html">
<h1>José Vicente Rangel: Pensamiento real de la derecha es tomar el poder a través de la violencia</h1>
</a>
</li>
<li>
<a href="/internacionales/n320315.html">
<h1>DEA confirma que 92% de la cocaína que ingresa a Estados Unidos es colombiana</h1>
</a>
</li>
<li>
<a href="/energia/n320314.html">
<h1>Cesta Opep cerró en 67,94 dólares</h1>
</a>
</li>
<li>
<a href="/economia/n320313.html">
<h1>Gavazut: Nuevo Dicom instrumenta sistema para atraer divisas del sector privado</h1>
</a>
</li>
<li>
<a href="/economia/n320312.html">
<h1>(VIDEO) Jesús Faría: Tenemos que ir a una total despenalización del tema cambiario</h1>
</a>
</li>
<li>
<a href="/actualidad/n320311.html">
<h1>Frente Amplio Nacional Bolivariano: Gobierno de Maduro se parece cada día más a uno del puntofijismo</h1>
</a>
</li>
<li>
<a href="/economia/n320310.html">
<h1>Conociendo "El Petro", la criptomoneda inédita del mundo</h1>
</a>
</li>
<li>
<a href="/actualidad/n320308.html">
<h1>Denunció el Diputado Ángel Rodríguez: Santos quiere tutelar la economía venezolana desde Colombia</h1>
</a>
</li>
<li>
<a href="/misiones/n320307.html">
<h1>Este lunes comienza pago de bonos especiales de Hogares de la Patria</h1>
</a>
</li>
<li>
<a href="/economia/n320306.html">
<h1>Todo listo para la Billetera Móvil: Pagarán los Clap a través del carnet de la patria</h1>
</a>
</li>
<li>
<a href="/tiburon/n320305.html">
<h1>Revelan a través de una App la ubicación de bases secretas de EEUU en Siria e Irak</h1>
</a>
</li>
<li>
<a href="/actualidad/n320304.html">
<h1>Detenidas seis personas mientras hurtaban cables de Cantv en Baruta</h1>
</a>
 </li>
<li>
<a href="/contraloria/n320303.html">
<h1>Supermercados nada que bajan los precios</h1>
</a>
</li>
<li>
<a href="/poderpopular/n320302.html">
<h2>Comuna o nada</h2>
<h1>(VIDEO) Robert Longa: Nuestros fusiles son "la producción y Chávez"</h1>
</a>
</li>
<li>
<a href="/actualidad/n320301.html">
<h2>Inameh</h2>
<h1>Habrá cielos despejados este lunes en gran parte del país</h1>
</a>
</li>
<li>
<a href="/actualidad/n320300.html">
<h1>Vocero de la Central Socialista de Trabajadores: el trabajo debe ser protegido para satisfacer las necesidades materiales del pueblo</h1>
</a>
</li>
<li>
<a href="/tiburon/n320299.html">
<h1>(VIDEO) Delcy Rodríguez: blindaremos a Venezuela contra las sanciones imperiales</h1>
</a>
</li>
<li>
<a href="/cultura/n320298.html">
<h1>Ministerio de la Cultura entregó reconocimientos a cineastas</h1>
</a>
</li>
<li>
<a href="/actualidad/n320297.html">
<h2>Hinterlaces</h2>
<h1>77 % de los venezolanos está de acuerdo con diálogo entre Gobierno y oposición</h1>
</a>
</li>
<li>
<a href="/actualidad/n320296.html">
<h2>Texto de un acuerdo satisfactorio estaría listo</h2>
<h1>Gobierno y oposición dialogarán este lunes en Santo Domingo</h1>
</a>
</li>
<li>
<a href="/internacionales/n320295.html">
<h2>Tercer atentado en una semana</h2>
<h1>Afganistán: Al menos 5 muertos deja ataque a la academia militar de Kabul</h1>
</a>
</li>
<li>
<a href="/oposicion/n320294.html">
<h2>Habrá segundo intento</h2>
<h1>Sólo AD reunió las firmas necesarias para reinscribirse</h1>
</a>
</li>
<li>
<a href="/tiburon/n320293.html">
<h1>Cancillería rechazó pronunciamiento de Canadá contra soberanía de Venezuela</h1>
</a>
</li>
<li>
<a href="/deportes/n320292.html">
<h1>Fútbol: La Sub 20 femenina cayó goleada ante Brasil</h1>
</a>
</li>
<li>
<a href="/actualidad/n320290.html">
<h2>Afirmó Maduro</h2>
<h1>Delegación del gobierno esta lista para firmar acuerdo de convivencia con la oposición</h1>
</a>
</li>
<li>
<a href="/actualidad/n320289.html">
<h1>Maduro ratificó su compromiso de asumir la candidatura presidencial</h1>
</a>
</li>
<li>
<a href="/actualidad/n320287.html">
<h2>“El gobierno colapsó a PDVSA y no puede recuperar el millón de barriles que perdió"</h2>
<h1>Habla Ramírez: “tengo muchísima información de Estado, confidencial, muy valiosa”</h1>
</a>
</li>
<li>
<a href="/actualidad/n320288.html">
<h2>Entrevista a Keymer Ávila</h2>
<h1>Caso Oscar Pérez: “Si aceptamos que nos nieguen la verdad, estamos permitiendo la enajenación de nuestros derechos”</h1>
</a>
</li>
<li>
<a href="/actualidad/n320286.html">
<h2>Entrevista a Miriam Lang y Edgardo Lander, sociólogos</h2>
<h1>¿Fin de una edad de oro? Progresistas, postneoliberalismo y emancipación en Nuestramérica</h1>
</a>
</li>
<li>
<a href="/desalambrar/n320285.html">
<h2>Entrevista a Vandana Shiva</h2>
<h1>"Los pequeños agricultores y las mujeres producen el 70% de lo que comemos; lo demás son productos tóxicos sin nutrientes"</h1>
</a>
</li>
<li>
<a href="/internacionales/n320284.html">
<h1>Yance Ford: el primer director transgénero nominado al Óscar</h1>
</a>
</li>
<li>
<a href="/actualidad/n320282.html">
<h2>"Hoy día soy un perseguido político"</h2>
<h1>Rafael Ramírez acusa a Maduro de buscar "de manera secreta" un pacto con EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n320281.html">
<h1>(VIDEOS) La Deuda Odiosa y la Descolonización de Puerto Rico</h1>
</a>
</li>
<li>
<a href="/internacionales/n320280.html">
<h1>Trump pide $ 716 mil millones para desafiar a China y Rusia</h1>
</a>
</li>
<li>
<a href="/actualidad/n320279.html">
<h1>Áreas nubladas con probables lloviznas se registrarán este domingo en el país</h1>
</a>
</li>
<li>
<a href="/deportes/n320278.html">
<h1>Caribes de Anzoátegui se alzó con el título de la temporada del beisbol profesional de Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n320277.html">
<h1>(VIDEO) Timochenko, líder de las antiguas FARC-EP, se postula para la Presidencia de Colombia</h1>
</a>
</li>
<li>
<a href="/internacionales/n320276.html">
<h1>Irán considera una pesadilla reconocimiento de Jerusalén capital israelí</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Acci%C3%B3n+Democr%C3%A1tica+y+Primero+Justicia+realizaron+proceso+de+validaci%C3%B3n+este+fin+de+semana&url=https://www.aporrea.org/actualidad/n320291.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn320291.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n320291.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n320291.html&title=Acci%C3%B3n+Democr%C3%A1tica+y+Primero+Justicia+realizaron+proceso+de+validaci%C3%B3n+este+fin+de+semana&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n320316.html">
<h2>José Vicente Rangel: Pensamiento real de la derecha es tomar el poder a través de la violencia</h2></A>
</li>
<li><a href="/actualidad/n320311.html">
<h2>Frente Amplio Nacional Bolivariano: Gobierno de Maduro se parece cada día más a uno del puntofijismo</h2></A>
</li>
<li><a href="/actualidad/n320308.html">
<h2>Denunció el Diputado Ángel Rodríguez: Santos quiere tutelar la economía venezolana desde Colombia</h2></A>
</li>
<li><a href="/actualidad/n320304.html">
<h2>Detenidas seis personas mientras hurtaban cables de Cantv en Baruta</h2></A>
</li>
<li><a href="/actualidad/n320301.html">
<h3>Inameh</h3><h2>Habrá cielos despejados este lunes en gran parte del país</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US Y ab = '0' /actualidad/n320291.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
